summary refs log tree commit homepage
path: root/unicorn.gemspec
diff options
context:
space:
mode:
Diffstat (limited to 'unicorn.gemspec')
-rw-r--r--unicorn.gemspec2
1 files changed, 1 insertions, 1 deletions
diff --git a/unicorn.gemspec b/unicorn.gemspec
index fb2781f..68e91ab 100644
--- a/unicorn.gemspec
+++ b/unicorn.gemspec
@@ -34,7 +34,7 @@ Gem::Specification.new do |s|
   # commented out.  Nevertheless, upgrading to Rails 2.3.4 or later is
   # *strongly* recommended for security reasons.
   s.add_dependency(%q<rack>)
-  s.add_dependency(%q<kgio>, '~> 2.2')
+  s.add_dependency(%q<kgio>, '~> 2.3')
 
   s.add_development_dependency('isolate', '~> 3.0.0')
   s.add_development_dependency('wrongdoc', '~> 1.5')